SEO-P-LINK マニュアル

PHP5でSEO-P-LINK動く

サーバーからPHP4に対応しなくなったというメールが届くようになった。
これからは、古いウインドーズのようになってしまう。
PHP5が主流でこれから先は、PHP5対応でないとPHPが動かなくなることを意味する。
ちなみにSEO-P-LINKのバージョン2は、PHP4、PHP5どちらでも動くので何もしなくて大丈夫です。
[PR]
by seoplink | 2008-10-06 14:59 | SEO-P-LINK マニュアル